AMH4.2升级PHP版本后续之组件安装 杂谈

AMH4.2升级PHP版本后续之组件安装

特别注意:AMH升级PHP版本后,从后台模板扩展里面进行安装的组件大多不能使用,所以,如果你升级了PHP版本,请不要尝试,老实用下面手动编译方法安装。 下面我以在Centos6.5 64位,PHP5....
阅读全文